<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, Joomla" />
  <meta name="title" content="REUNION DEL INTENDENTE MIGUEL OLIVIERI CON REPRESENTANTES DE LA CONSULTORA CONSULBAIRES" />
  <meta name="author" content="Administrador" />
  <meta name="description" content="Joomla! - el motor de portales dinámicos y sistema de administración de contenidos" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>REUNION DEL INTENDENTE MIGUEL OLIVIERI CON REPRESENTANTES DE LA CONSULTORA CONSULBAIRES</title>
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_quickcontact/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/addons.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/usertools.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jat3/base-themes/default/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/css/menu/mega.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv/core/themes/blue-color/css/color.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/templates/ja_teline_iv/js/mega.more.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/core.js"></script>
  <script type="text/javascript" src="/plugins/system/jat3/base-themes/default/js/menu/mega.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_sp_quickcontact/assets/js/script_mt11.js"></script>
  <script type="text/javascript" src="http://www.montecaserostotal.net/modules/mod_sih/sih.js"></script>




<link href="/templates/ja_teline_iv/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />


<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->
		
	<style type="text/css">
/*dynamic css*/

	body.bd .main {width: 980;}
	body.bd #ja-wrapper {min-width: 980;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-header" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<h1 class="logo">
		<a href="index.php" title="MONTE CASEROS, CORRIENTES, ARGENTINA - MAGAZINE DIGITAL MULTIMEDIA"><span>MONTE CASEROS, CORRIENTES, ARGENTINA - MAGAZINE DIGITAL MULTIMEDIA</span></a>
	</h1>
		
	<div class="ja-header-r">
		
	</div>		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-topmegamenu" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div id="ja-topnav" class="clearfix">
	</div>
		 
		
				
					</div>
		
			
				</div>				<div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=123"  class="mega first haschild" id="menu123" title="EDITORIAL"><span class="menu-title">EDITORIAL</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=131"  class="mega first" id="menu131" title="EDITORIAL"><span class="menu-title">EDITORIAL</span></a></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=81"  class="mega haschild active" id="menu81" title="NOTICIAS"><span class="menu-title">NOTICIAS</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 510px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=82"  class="mega first" id="menu82" title="INTERNACIONALES"><span class="menu-title">INTERNACIONALES</span></a></div></div></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=83"  class="mega" id="menu83" title="NACIONALES"><span class="menu-title">NACIONALES</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=84"  class="mega" id="menu84" title="PROVINCIALES"><span class="menu-title">PROVINCIALES</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=85"  class="mega" id="menu85" title="COLONIA LIBERTAD"><span class="menu-title">COLONIA LIBERTAD</span></a></li></ul></div><div class="megacol column2 last" style="width: 310px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=86"  class="mega first" id="menu86" title="MONTE CASEROS"><span class="menu-title">MONTE CASEROS</span></a></div></div></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=99"  class="mega" id="menu99" title="JUAN PUJOL"><span class="menu-title">JUAN PUJOL</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=100"  class="mega" id="menu100" title="MOCORETÁ"><span class="menu-title">MOCORETÁ</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=101"  class="mega" id="menu101" title="CURUZU CUATIA"><span class="menu-title">CURUZU CUATIA</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=87"  class="mega haschild" id="menu87" title="TURISMO"><span class="menu-title">TURISMO</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=88"  class="mega first" id="menu88" title="HOTELERIA"><span class="menu-title">HOTELERIA</span></a></div></div></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=89"  class="mega" id="menu89" title="RESTAURANT'S Y PUB'S"><span class="menu-title">RESTAURANT'S Y PUB'S</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=91"  class="mega last" id="menu91" title="EXCURSIONES"><span class="menu-title">EXCURSIONES</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=93"  class="mega haschild" id="menu93" title="DEPORTES"><span class="menu-title">DEPORTES</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><div class="group"><div class="group-title"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=94"  class="mega first" id="menu94" title="INTERNACIONAL"><span class="menu-title">INTERNACIONAL</span></a></div></div></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=95"  class="mega" id="menu95" title="NACIONAL"><span class="menu-title">NACIONAL</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=97"  class="mega" id="menu97" title="PROVINCIAL"><span class="menu-title">PROVINCIAL</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=96"  class="mega last" id="menu96" title="LOCAL"><span class="menu-title">LOCAL</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=104"  class="mega haschild" id="menu104" title="CULTURA - HISTORIA"><span class="menu-title">CULTURA - HISTORIA</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=105"  class="mega first" id="menu105" title="CULTURA"><span class="menu-title">CULTURA</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=106"  class="mega" id="menu106" title="HISTORIA"><span class="menu-title">HISTORIA</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=107"  class="mega" id="menu107" title="CARNAVALES"><span class="menu-title">CARNAVALES</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=129"  class="mega last" id="menu129" title="LIBROS Y VIDEOS"><span class="menu-title">LIBROS Y VIDEOS</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=109"  class="mega haschild" id="menu109" title="MAGAZINE"><span class="menu-title">MAGAZINE</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=130"  class="mega first" id="menu130" title="AGROPECUARIAS"><span class="menu-title">AGROPECUARIAS</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=110"  class="mega" id="menu110" title="GASTRONOMIA"><span class="menu-title">GASTRONOMIA</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=111"  class="mega" id="menu111" title="SALUD Y PREVENCIÓN"><span class="menu-title">SALUD Y PREVENCIÓN</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=112"  class="mega" id="menu112" title="TECNOLOGÍA"><span class="menu-title">TECNOLOGÍA</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=113"  class="mega" id="menu113" title="ESPECTÁCULOS"><span class="menu-title">ESPECTÁCULOS</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=114"  class="mega" id="menu114" title="MODA"><span class="menu-title">MODA</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=115"  class="mega" id="menu115" title="JOVENES"><span class="menu-title">JOVENES</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=116"  class="mega" id="menu116" title="LA WEB"><span class="menu-title">LA WEB</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=132"  class="mega last" id="menu132" title="SOCIALES"><span class="menu-title">SOCIALES</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=118"  class="mega haschild" id="menu118" title="INFORMACIÓN"><span class="menu-title">INFORMACIÓN</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=119"  class="mega first" id="menu119" title="TELEFONOS Y HORARIOS"><span class="menu-title">TELEFONOS Y HORARIOS</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=120"  class="mega" id="menu120" title="FARMACIAS DE TURNO"><span class="menu-title">FARMACIAS DE TURNO</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=121"  class="mega" id="menu121" title="GUIA COMERCIAL"><span class="menu-title">GUIA COMERCIAL</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=122"  class="mega last" id="menu122" title="MAPA INTERACTIVO"><span class="menu-title">MAPA INTERACTIVO</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=124"  class="mega haschild" id="menu124" title="COLUMNISTAS"><span class="menu-title">COLUMNISTAS</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=125"  class="mega first" id="menu125" title="NACIONALES"><span class="menu-title">NACIONALES</span></a></li><li  class="mega"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=126"  class="mega" id="menu126" title="PROVINCIALES"><span class="menu-title">PROVINCIALES</span></a></li><li  class="mega last"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=127"  class="mega last" id="menu127" title="LOCALES"><span class="menu-title">LOCALES</span></a></li></ul></div></div>
</div></div></li><li  class="mega last"><a href="/index.php?option=com_allvideoshare&amp;view=video&amp;slg=0&amp;orderby=default&amp;Itemid=133"  class="mega last" id="menu133" title="VIDEO"><span class="menu-title">VIDEO</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 0, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			<!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day clearfix">
	  <span class="day">Jue</span><span class="month">22</span><span class="date">12</span><span class="year">2016</span>	</p>

	<p class="ja-updatetime"><span>Última actualización</span><em>09:29:18 </em></p>

	
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Buscar	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="25" value="" /><input type="submit" value="Buscar" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topsl1" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-left" style="width: 66%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod204">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:left;'><img class='sih7836' src='http://www.montecaserostotal.net//images/publicidades/Imagina.jpg' border='0' alt='' title='' width='640' height='150' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
	
	</div>
	</div>
				<div class="ja-box-wrap column ja-box-right" style="width: 34%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod175">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','300','height','125','src','http://www.montecaserostotal.net//images/publicidades/osde 325x90.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.montecaserostotal.net//images/publicidades/osde 325x90.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
	
	</div>
	</div>
			<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-topsl1 .ja-box') });
</script>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topsl2" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<!-- SPOTLIGHT -->
			<div class="ja-box-wrap column ja-box-left" style="width: 50%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod135">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','220','height','220','src','http://www.montecaserostotal.net/images/publicidades/gorbenia-solidaria 220x220 flash.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.montecaserostotal.net/images/publicidades/gorbenia-solidaria 220x220 flash.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
	
	</div>
	</div>
								<div class="ja-box-wrap column ja-box-right" style="width: 50%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod137">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','220','height','220','src','http://www.montecaserostotal.net/images/publicidades/celia gogorza-miguel olivieri.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.montecaserostotal.net/images/publicidades/celia gogorza-miguel olivieri.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
	
	</div>
	</div>
					<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-topsl2 .ja-box') });
</script>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r2">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:66%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:100%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								
<div class="item-page">


<h1 class="contentheading clearfix">
			REUNION DEL INTENDENTE MIGUEL OLIVIERI CON REPRESENTANTES DE LA CONSULTORA CONSULBAIRES	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Miércoles, 16 de Marzo de 2016 19:21		</dd>
	
			<dd class="createdby">
			Administrador		</dd>
		
	
					<dd class="parent-category-name">
		<strong>Sección: </strong>
							<a href="/index.php?option=com_content&amp;view=section&amp;id=1&amp;layout=blog&amp;Itemid=81">						NOTICIAS							</a>											 - 					</dd>
						<dd class="category-name">
							<a href="/index.php?option=com_content&amp;view=category&amp;id=45:monte-caseros&amp;layout=blog&amp;Itemid=81">						MONTE CASEROS							</a>					</dd>
				
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=ac9881f7131282bf094e29b0a3e96c3ab71a2422" rel="nofollow" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>			</li>
			
			
						<li>
			<a href="/index.php?view=article&amp;catid=45%3Amonte-caseros&amp;id=3547%3Areunion-del-intendente-miguel-olivieri-con-representantes-de-la-consultora-consulbaires&amp;format=pdf&amp;option=com_content&amp;Itemid=81" rel="nofollow" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;">PDF&nbsp;</a>			</li>
						</ul>
		
</div>


<div class="article-content">
<p>
	<img alt="" src="images/stories/imagenes/olivieri con consulbaires.jpg" style="float: left; border-width: 3px; border-style: solid; margin: 5px;" /></p>
<p>
	<strong><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">El Intendente Municipal Contador Miguel Olivieri, recibio en horas de la ma&ntilde;ana de hoy Mi&eacute;rcoles 16 de Marzo a los representantes de la Consultora &quot;CONSULBAIRES&quot;, Ingenieros Rodolfo Go&ntilde;i - Presidente - Sebasti&aacute;n Soria y al Arquitecto H&eacute;ctor Echechury.</span></span></strong></p>

<div>
	<span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">En el transcurso de todo el d&iacute;a de hoy y ma&ntilde;ana Jueves estos; recibiran a los principales Actores Sociales de nuestra Ciudad y Ciudades aleda&ntilde;as para conocer sus percepciones e inquietudes con respecto al Puente Monte Caseros - Bella Uni&oacute;n.</span></span></div>
<div>
	&nbsp;</div>
<div>
	<span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">FUENTE: Prensa Oficial Municipalidad de Monte Caseros</span></span></div></div>



</div>
							</div>
							
													</div>
						
											</div>

										
				</div>

							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
				<!-- RIGHT COLUMN--> 
		<div id="ja-right" class="column sidebar" style="width:34%">

						<div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
					<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.facebook.com/pages/Hotel-de-Turismo-Monte-Caseros/212185132149092'><img class='sih7594' src='http://www.montecaserostotal.net//images/publicidades/hotel turismo.jpg' border='0' alt='' title='' width='300' height='150' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod153">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','300','height','150','src','http://www.montecaserostotal.net//images/publicidades/sanatorio corrientes flash.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.montecaserostotal.net//images/publicidades/sanatorio corrientes flash.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod152">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih7655' src='http://www.montecaserostotal.net//images/publicidades/palmares.jpg' border='0' alt='' title='' width='300' height='200' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod164">
						<div class="ja-box-ct clearfix">
		
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'>
<script type="text/javascript">
<!--
var SIH_contentVersion=6;
var plugin=(navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
if (plugin)
	{
	var words=navigator.plugins["Shockwave Flash"].description.split(" ");
	for (var i=0; i<words.length; ++i)
		{
		if (isNaN(parseInt(words[i])))
			continue;
		var SIH_PluginVersion=words[i];
		}
	var SIH_FlashCanPlay=SIH_PluginVersion>=SIH_contentVersion;
	}
else
	{
		}
if (SIH_FlashCanPlay)
	{
	SIH_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=10.0.22.87',
	'width','300','height','150','src','http://www.montecaserostotal.net//images/publicidades/agencia 160 itati 300x150.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','http://www.montecaserostotal.net//images/publicidades/agencia 160 itati 300x150.swf');	}
-->
</script>
</div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
    </div>
				</div>
			
									<div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
					<div class="ja-moduletable moduletable  clearfix" id="Mod116">
						<div class="ja-box-ct clearfix">
		<div class="advs-title"><span>Advertisement</span></div>
<div style="text-align: center; padding: 5px 0;"><a href="#" title="Advertisement"><img src="images/stories/imagenes/adv.jpg" alt="publicidad" /></a></div>		</div>
    </div>
				</div>
					</div>
		<!-- //RIGHT COLUMN--> 
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-botsl2" class="wrap ">		
				
			
					<div class="main clearfix">
		
				
		<!-- SPOTLIGHT -->
					<div class="ja-box-wrap column ja-box-full" style="width: 100%;">
	<div class="ja-box clearfix">
			<div class="ja-moduletable moduletable  clearfix" id="Mod131">
						<h3><span>CONTACTO RAPIDO</span></h3>
				<div class="ja-box-ct clearfix">
		<script type="text/javascript">
window.addEvent('domready',function(){
	var sp_sc131 = new sp_sc('sp_qc_submit', {
		name: $('name'),
		modId: 131,
		email: $('email'),
		subject: $('subject'),
		message: $('message'),
		status: $("sp_qc_status"),
		name_text: "Name...",
		email_text: "E-mail",
		msg_text: "Mensaje",
		err_msg: "All highlighted fields are required.",
		email_warn: "Please enter a valid Email.",
		wait_text: "Please wait...",
		failed_text: "Email not sent!",
		ajax_url: "http://www.montecaserostotal.net/modules/mod_sp_quickcontact/helper.php"
	});
});
</script>

<div id="sp_quickcontact131" class="sp_quickcontact">
	<div id="sp_qc_status"></div>
	<div class="sp_qc_clr"></div>
	<input type="text" name="name" id="name" onfocus="if (this.value=='Name...') this.value='';" onblur="if (this.value=='') this.value='Name...';" value="Name..." />
	<div class="sp_qc_clr"></div>
	<input type="text" name="email" id="email" onfocus="if (this.value=='E-mail') this.value='';" onblur="if (this.value=='') this.value='E-mail';" value="E-mail" />
	<div class="sp_qc_clr"></div>
	<input type="text" name="subject" id="subject" onfocus="if (this.value=='Subject...') this.value='';" onblur="if (this.value=='') this.value='Subject...';" value="Subject..." />
	<div class="sp_qc_clr"></div>
	<textarea name="message" id="message" onfocus="if (this.value=='Mensaje') this.value='';" onblur="if (this.value=='') this.value='Mensaje';" cols="" rows="">Mensaje</textarea>	
	<div class="sp_qc_clr"></div>
	<input id="sp_qc_submit" class="button" type="submit" value="Send Message" />
	<div class="sp_qc_clr"></div>
</div>		</div>
    </div>
	
	</div>
	</div>
			<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl2 .ja-box') });
</script>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-footer" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div id="ja-footlogo" >
		<a href="index.php" title="MONTE CASEROS, CORRIENTES, ARGENTINA - MAGAZINE DIGITAL MULTIMEDIA"><span>MONTE CASEROS, CORRIENTES, ARGENTINA - MAGAZINE DIGITAL MULTIMEDIA</span></a>
	</div>

		<div class="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=70" class="mainlevel-nav" >Sobre nosotros</a></li><li><a href="/index.php?option=com_breezingforms&amp;Itemid=74" class="mainlevel-nav" >Contacto</a></li><li><a href="/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=78" class="mainlevel-nav" >Política de privacidad</a></li><li><a href="/index.php?option=com_xmap&amp;sitemap=1&amp;Itemid=79" class="mainlevel-nav" >Mapa web</a></li></ul>
	</div>
		
	<div class="ja-copyright">
		<div style="margin-left:8px;">Copyright &#169; 2016 MONTE CASEROS, CORRIENTES, ARGENTINA - MAGAZINE DIGITAL MULTIMEDIA. Todos los derechos reservados.</div>
<div style="margin-left:8px;"><a href="http://www.webempresa.com" alt="hosting joomla" target="_blank">Hosting Joomla</a><a href="http://www.webempresa.com" alt="hosting joomla" target="_blank"> Web Empresa</a></div>
	</div>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
</div>



</body>

</html>